[Rpm-maint] [rpm-software-management/rpm] work with lua 5.3 without compat mode (#169)

daurnimator notifications at github.com
Mon Jun 26 07:31:31 UTC 2017


@pmatilai how can we introduce that dependency?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/rpm-software-management/rpm/pull/169#issuecomment-310984103
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.rpm.org/pipermail/rpm-maint/attachments/20170626/59ee5f18/attachment.html>


More information about the Rpm-maint mailing list